NOVOTS KMS 词汇表 Glossary    联系我们 Contact Us
查询 Search  
   
按类别浏览 Browse by Category
NOVOTS KMS .: 邮件/群件 .: 某用户修改别名后只能发送邮件,不能接收

某用户修改别名后只能发送邮件,不能接收

问   题  单

编号

 

PBM1103004

负责人

 

DD

问题来源

 

Case  ID 5563

需求人

 

WSC

项目联系人

SX

升级日期和时间

 

2011-03-3,13:00

问题背景

 

问题出现的时间和频率:近期/一直存在

问题出现的环境和范围:公司某项目/Exchange2010邮件服务器

Msinfo32截取的机器信息文件名*.NFO:

相关链接、截图或辅助文件: 无

现有信息是否足以模拟和重现问题:是 

系统环境:Windows Server 2008/Exchange Server 2010

问题现象

 

某项目中Exchange2010件服务器,近期修改某用户别名后,该用户只能够发送邮件,不能接收。

问题分析

 

检查邮件服务器上的用户信息,查实该用户在Exchange管理控制台中邮件地址与活动目录中邮件地址不一致。从需求人处了解到当时仅在活动目录中修改了用户别名和邮件地址,没有在Exchange管理控制台中作相应修改。

 

根本原因

 

在修改用户信息时仅在活动目录中作了修改,没有在Exchange管理控制台中作相应修改。

解决方

 

Exchange服务器上修改该用户的邮件地址和别名,与活动目录中的用户信息保持一致,问题解决。

替代方案

 

 

解决日期和时间

2011/03/3  1330


这篇文章对你多有用?

相关文章

article 防范邮件病毒 禁止非法程序暗送邮件
   

(No rating)  5-15-2008    Views: 1534   
article Lync日常维护之三:客户端显示状态未更新的处理方法
删除如下本地缓存文件: windows...

(No rating)  5-23-2013    Views: 1176   
article WIN7桌面快捷方式图标显示异常
故障:用户WIN7电脑桌面快捷方式图标显示异常,...

(No rating)  4-24-2012    Views: 1410   

用户评语

添加评语
当前还没有评语.


.: .: .: .: .:
[ 登陆 ]
北京护航科技有限公司 2006

Novots Technologies Limited